<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Bangkit dari Keterpurukan</title>
<meta name="description" content="PT DI sempat jatuh bangun Kini, sejumlah negara jadi tujuan ekspor" />
<meta name="news_keywords" content="pt dirgantara indonesia">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://sorot.news.viva.co.id/news/read/876110-bangkit-dari-keterpurukan" />
<meta property="og:title" content="Bangkit dari Keterpurukan" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2010/01/15/83484_teknisi_pt_dirgantara_indonesia_rakit_helikopter_super_puma_nas_332_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="PT DI sempat jatuh bangun. Kini, sejumlah negara jadi tujuan ekspor." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="PT DI sempat jatuh bangun. Kini, sejumlah negara jadi tujuan ekspor." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2010/01/15/83484_teknisi_pt_dirgantara_indonesia_rakit_helikopter_super_puma_nas_332_663_382.jpg" />


<meta property="fb:admins" content="536999049"/>
<meta property="fb:admins" content="1559656425"/>
<meta property="fb:admins" content="1372388322"/>
<meta property="fb:admins" content="1056242310"/>
<meta property="fb:admins" content="1459223143"/>
<meta property="fb:admins" content="1412527613"/>
<meta property="fb:admins" content="1197374050"/>
<meta property="fb:admins" content="100000001029952"/>
<meta property="fb:admins" content="1605942281"/>
<meta property="fb:admins" content="100003340084033"/>
<meta property="fb:admins" content="1350803714"/>
		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/876110-bangkit-dari-keterpurukan" />				<link rel="canonical" href="http://sorot.news.viva.co.id/news/read/876110-bangkit-dari-keterpurukan">
		<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODc2MTEwIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Bottomframe', [975, 40], 'div-gpt-ad-1453256544234-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Centerbelt', [663, 100], 'div-gpt-ad-1453256544234-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Leaderboard', [728, 90], 'div-gpt-ad-1453256544234-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-R1', [300, 250], 'div-gpt-ad-1453256544234-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-R2', [300, 250], 'div-gpt-ad-1453256544234-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-R3', [300, 250], 'div-gpt-ad-1453256544234-9').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-R4', [300, 250], 'div-gpt-ad-1453256544234-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Sorot-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453256544234-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Skin-Left', [160, 600], 'div-gpt-ad-1453256544234-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Skin-Right', [160, 600], 'div-gpt-ad-1453256544234-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Sorot-Skyscraper', [120, 600], 'div-gpt-ad-1453256544234-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Sorot-Belt-Banner', [663, 100], 'div-gpt-ad-1455182328117-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256544234-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256544234-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453256544234-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
		
		<!-- Begin Script Criteo -->

		<!-- VIVA - ID - RTA - Header script -->
		<script type='text/javascript'>
		var crtg_nid = '4415';
		var crtg_cookiename = 'crtg_rta';
		var crtg_varname = 'crtg_content';
		function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
		var crtg_content = crtg_getCookie(crtg_cookiename);
		var crtg_rnd=Math.floor(Math.random()*99999999999);
		(function(){
		var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
		crtg_url +='&cookieName='+escape(crtg_cookiename);
		crtg_url +='&rnd='+crtg_rnd;
		crtg_url +='&varName=' + escape(crtg_varname);
		var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
		if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
		else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
		})();
		</script>

		<!-- End Script Criteo -->
		<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Sorot-Leaderboard -->
<div id='div-gpt-ad-1453256544234-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Sabtu, 28 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/sorot">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<section class="bodybase">
		
		<!--  skin ads - START-->
		<script type='text/javascript'>
			$.fn.close_ads = function(){
					
				this.each(function(){
					
						$(this).on('click' , function(){
								
							var target = $(this).attr('rel');

							$('#'+target).hide();
								
						});
					
				});
				
			};

			$(function(){
				$('.ad_close').close_ads();
			});

		</script>
		<!-- left start -->
		<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>     
      <!-- /11225321/Sorot-Skin-Left -->
<div id='div-gpt-ad-1453256544234-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-15'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-left -->		<!-- right start -->
		<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">    
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
    <div class="lazyload_ad">	
      <!-- /11225321/Sorot-Skin-Right -->
<div id='div-gpt-ad-1453256544234-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-16'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-right -->		<!--  skin ads - END-->

		<!-- Start Billboard -->	
			<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
		<!-- End Billboard -->
		
		<div class="row">
			<div class="grid full center">
			
				<div class="titlebar kanalpage">
					SOROT
				</div>
			
				<section class="sorothead clearfix">
				
					<script type="text/javascript">
						$(function(){
							$('#sorot_carousel').josephGantenk();
						});
					</script>
					
					<div class="main">
							
	<a itemprop="url" href="http://sorot.news.viva.co.id/news/read/876092-alutsista-indonesia-go-international">
		<div class="thumbcontainer">
			<div class="edition">edisi <b>SOROT 433</b></div>
			<div class="desc">
				<div class="container">
					<div itemprop="name" class="title"><h2>Alutsista Indonesia 'Go International'</h2></div>
					<div class="summary">Tapi di negeri sendiri kalah pamor dengan buatan asing. Apa sebabnya?</div>
				</div>
			</div>
		
							 <img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/16/587c6222b42c5-presiden-jokowi-menjajal-panser-anoa-2-6x6-amphibious-di-mabes-tni-cilangkap_209_157.jpg" />
						
		</div>
	</a>
	
</div>
<div id="sorot_carousel" class="carousel">
	<ul class="slider">
		
		<li>
			<a itemprop="url" href="http://sorot.news.viva.co.id/news/read/876098-jejak-industri-alutsista">
				<div class="thumbcontainer">
												 <img src="http://cdn-media.viva.id/appaux/images/thumb_default_sorot.jpg" />
                        				</div>
				<div class="desc">
					<div class="container">
						<div class="upperdeck">BAGIAN 2</div>
						<div itemprop="name" class="title"><h2>Jejak Industri Alutsista</h2></div>
					</div>
				</div>
			</a>
		</li>
		
				<li>
			<a itemprop="url" href="http://sorot.news.viva.co.id/news/read/876110-bangkit-dari-keterpurukan">
				<div class="thumbcontainer">
				                       		 <img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2010/01/15/83484_teknisi_pt_dirgantara_indonesia_rakit_helikopter_super_puma_nas_332_325_183.jpg" />
                      						<!--<img src="http://cdn-media.viva.id/appaux/portal/img/thumb/325x183/2.jpg" />-->
				</div>
				<div class="desc">
					<div class="container">
						<div class="upperdeck">BAGIAN 3</div>
						<div itemprop="name" class="title"><h2>Bangkit dari Keterpurukan</h2></div>
					</div>
				</div>
			</a>
		</li>
				
	</ul>
	
</div>
					
					
				</section>
				
				<div style="height:15px;"></div>
				
			</div>
		</div>
		<div class="row b">
		
				<div class="grid full center">
				
					<div class="grid colA">
					
						<article class="article-detail">							
							
							<div itemprop="name" class="title">								
								<h1>Bangkit dari Keterpurukan</h1>
							</div>
							
							<div class="summary">PT DI sempat jatuh bangun. Kini, sejumlah negara jadi tujuan ekspor.</div>
							
							<div class="smalldesc">
								<div itemprop="datePublished" class="date">Sabtu, 28 Januari 2017</div>
								<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
								<b></b><b>Mustakim, Fikri Halim</b>,&nbsp;<b>Suparman (Bandung)</b>								</div>
							</div>
														<div class="thumbcontainer">							
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2010/01/15/83484_teknisi_pt_dirgantara_indonesia_rakit_helikopter_super_puma_nas_332_663_382.jpg">							 
							</div>							
							<div class="photodesc">Teknisi PT Dirgantara Indonesia merakit Helikopter Super Puma NAS 332</div>
														
							<div class="content content-sorot">
								<span itemprop="description"><p><strong>VIVA.co.id</strong>&nbsp;&ndash;&nbsp;Hari masih pagi. Namun, belasan pekerja sudah terlihat sibuk di salah satu hanggar milik PT Dirgantara Indonesia (PT DI). Di antara mereka, ada yang sedang mengebor aluminium. Ada juga yang sedang mengukur dan memotong blok logam putih keperakan itu.</p>

<p>Sementara itu, sisanya mengelas dan memastikan pengerjaan&nbsp;&lsquo;spare part&rsquo; pesawat sudah sesuai pesanan.</p>

<p>Blok aluminium tampak menumpuk di pojok ruangan. Cetakan rangka pesawat juga terlihat di dalam ruangan seluas lapangan bola yang terletak di Jalan Padjadjaran nomor 154, Cicendo Husein Sastranegara Kota Bandung, Jawa Barat ini. Sejauh mata memandang,&nbsp;hanggar <em>Tooling Shop Aerostructure </em>PT DI ini didominasi oleh aluminium beragam&nbsp;bentuk dan ukuran.</p>

<p>Dari jauh terlihat ada kerumunan. Ternyata,&nbsp;Sulistiyanto (59), salah seorang&nbsp;karyawan yang terbilang senior di PT DI tengah&nbsp;dikelilingi sejumlah siswa Sekolah Menengah Kejuruan (SMK) yang sedang magang di perusahaan ini. Sambil&nbsp;memegang operator bor mesin, ia terlihat menjelaskan sesuatu kepada para siswa tersebut.</p>

<p>"Saya masuk 8 Oktober 1981. Masuk pendidikan enam bulan di <em>Tooling Design</em> untuk mendukung kegiatan produksi pesawat," ujar Sulistiyanto&nbsp;kepada <em>VIVA.co.id</em>, Kamis, 26 Januari 2017.</p>

<p>Ia menuturkan, sama seperti perusahaan lain, PT DI juga sempat oleng terkena imbas krisis ekonomi pada 1997. "Semua perusahaan mengalami itu karena imbas krisis moneter. Hampir semua yang bareng satu diklat habis. Dari sekitar 15 orang, sekarang sisa tinggal dua," ujarnya mengenang.</p>

<p style="text-align: center;"><img alt="Sorot - Pabrik PTDI" src="http://media.viva.co.id/thumbs2/2017/01/27/588ae7be952e7-sorot-pabrik-ptdi_663_382.jpg" title="Sorot - Pabrik PTDI" /></p>

<p style="text-align: center;"><em>Suasana pabrik&nbsp;PT Dirgantara Indonesia (PT DI) di Bandung, Jawa Barat. (VIVA.co.id/Suparman)</em></p>

<p>Irman Budiman mengamini. Manajer Hukum dan Humas PT DI ini mengatakan, krisis ekonomi global pada 1997 berdampak langsung pada kondisi perusahaan. "Isu politisnya tak lepas dari krisis yang menghentikan program N250 pada tahun 1998. PT DI mulai terpuruk dengan adanya kebijakan IMF untuk menghentikan program bantuan dana kepada PTDI,&rdquo; ujarnya kepada <em>VIVA.co.id,</em> Kamis, 26 Januari 2017.</p>

<p>Untuk bisa bertahan dan agar perusahaan tetap bisa jalan, PTDI membuat sejumlah program. Upaya&nbsp;itu dilakukan agar perusahaan tersebut&nbsp;tetap bisa bertahan. Salah satunya membuat mesin pencetak panci.</p>

<p>&ldquo;Saya tegaskan&nbsp;bahwa PT DI bukan membuat atau menjual panci. Tapi, PT DI membuat alat pencetaknya dan itu pun nilainya mahal bisa ratusan juta rupiah,&rdquo; Irman menegaskan.</p>

<p>Kasus Pemutusan Hubungan Kerja (PHK) massal pada 2003 menambah buruk kondisi&nbsp;perusahaan. PHK ini berbuntut panjang. Kondisi ini diperparah dengan putusan Pengadilan Niaga Jakarta Pusat yang memailitkan PT DI pada 2007. Meski, pada tahun yang sama, Mahkamah Agung membatalkan putusan tersebut.</p>

<p><b>Bangkit dari Keterpurukan</b></p>

<p>Putusan MA yang membatalkan putusan Pengadilan Niaga Jakarta Pusat menjadi awal kebangkitan PTDI. &ldquo;Dari situ mulai <em>start</em> kembali menuju perbaikan,&rdquo; ujar Irman.</p>

<p>Ia menjelaskan, pada 2012 dan 2014, PTDI mendapatkan tambahan modal dari pemerintah&nbsp;melalui Penyertaan Modal Negara (PMN), baik PMN <em>noncash</em>&nbsp;maupun&nbsp;PMN <em>cash.</em> PMN <em>cash</em>, PT DI dapat Rp1,4 triliun, kemudian dapat Rp400 miliar.&nbsp;</p>

<p>&ldquo;Semua itu untuk memperbaiki dan menambah permodalan PT DI, khususnya untuk peningkatan fasilitas produksi dan sumber daya,&rdquo; dia&nbsp;menambahkan.</p>

<p>PMN merupakan bagian dari program restrukturisasi dan revitalisasi PT DI. PMN tersebut kemudian digunakan untuk membeli mesin baru, merekrut SDM baru yang dimulai pada&nbsp;2012. Menurut Irman, pembelian mesin untuk fasilitas produksi diperlukan agar&nbsp;kapasitas produksi lebih besar.</p>

<p>Program restrukturisasi dan revitalisasi PTDI tersebut kini mulai menuai hasil. Sebab, program itu tak hanya membuat PT DI mampu bertahan, namun juga bisa memproduksi dan mengekspor pesawat. "PT DI sekarang banyak <em>ngirim</em> (ekspor) pesawat ke luar. Pesanan dari Kementerian Pertahanan juga banyak,&rdquo; ujar Irman bangga.</p>

<p>Menurut dia, banyaknya pesanan dari dalam dan luar negeri membuktikan jika PT DI sudah kembali dipercaya.&nbsp;Saat ini, PT DI juga mengerjakan proyek dengan Airbus Group melalui Spirit Aerosystem.</p>

<p>Bahkan, PT DI&nbsp;menjadi&nbsp;<em>single source</em> untuk bagian sayap pesawat A320, A321&nbsp;hingga&nbsp;yang terbesar A380. &ldquo;Banyak pekerjaan komponen yang dibuat di PT DI saat ini,&rdquo; dia&nbsp;menerangkan.</p>

<p>Produk-produk PTDI banyak yang diekspor ke sejumlah negara. Di antaranya Senegal, Venezuela, Uni Emirat Arab (UAE), Turki, Thailand, Brunei Darussalam, Pakistan, Korea Selatan, Malaysia, Filipina, dan sejumlah negara lain.</p>

<p>"Itu menandakan peningkatan kepercayaan pelanggan di luar, atas kualitas produk-produk yang dihasilkan PT DI. Sebagai contoh, saat ini PT DI seminggu sekali mengirim komponen bagian dari sayap pesawat Airbus A320, A321, A380 ke Inggris. Kemudian membuat dan mengirimkan badan pesawat dan bagian ekor helikopter ke Prancis,&rdquo; ujarnya.</p>

<p>Selain dijual ke luar negeri, PT DI juga banjir pesanan dari dalam negeri. <b>"</b>Dalam negeri banyak. Kita pasti dapat pesanan dari Kementerian Pertahanan baik itu untuk Angkatan Udara, Angkatan Laut dan Angkatan Darat. Baik Fixed Wing (pesawat bersayap) maupun Rotary Wing (Helikopter),&rdquo; ujarnya menambahkan.</p>

<p>Irman mengklaim, banyaknya pesanan kepada PT DI menunjukkan jika perusahaan pelat merah tersebut sudah bangkit. "Ini merupakan bukti nyata bahwa PT&nbsp;DI sudah bangkit kembali. Permasalahan hukum dengan karyawan setelah&nbsp;PHK pada&nbsp;2003 juga sudah selesai sepenuhnya tahun 2007. Saat ini tidak ada lagi permasalahan hukum terkait ketenagakerjaan sebagai imbas PHK tahun 2003 tersebut,&rdquo; ujarnya.</p>

<p><b>Dukungan Pemerintah</b></p>

<p>Deputi Bidang Usaha Pertambangan, Industri Strategis dan Media Kementerian BUMN, Fajar Harry Sampurno mengakui, jika PT DI sempat nyaris bangkrut. Menurut dia, PT DI &lsquo;sakit&rsquo; hingga 2003 dan&nbsp;mulai hidup lagi pada 2006.</p>

<p>Namun, perusahaan ini kembali kesandung masalah dengan putusan pailit Pengadilan Niaga Jakarta Pusat. Pada 2007-2008 perusahaan ini hidup lagi. Kemudian berangsur-angsur membaik. Ia mengatakan, salah satu faktor yang membuat PT DI bangkit karena ada suntikan dana dari pemerintah melalui PMN.</p>

<p style="text-align: center;"><img alt="Parade Pasukan dan Alutsista di HUT TNI ke 69" src="http://media.viva.co.id/thumbs2/2014/10/07/272264_parade-pasukan-dan-alutsista-di-hut-tni-ke-69_663_382.jpg" title="Parade Pasukan dan Alutsista di HUT TNI ke 69" /></p>

<p style="text-align: center;"><em>Parade pasukan dan alutsista TNI di Dermaga Madura Komando Armada RI Kawasan Timur saat HUT TNI ke 69, Surabaya, 7 Januari 2014. (VIVA.co.id/Anhar Rizki Affandi)</em></p>

<p>Saat ini, PT DI sudah banyak mengekspor pesawat ke luar negeri. &ldquo;Ada ekspor ke Filipina, Thailand, dan&nbsp;Senegal. Itu pesawat terbang <em>lho</em> yang kita&nbsp;ekspor. Jadi kita patut berbangga, Indonesia ini mengekspor pesawat terbang,&rdquo; ujarnya kepada <em>VIVA.co.id,</em> Rabu, 25 Januari 2017.</p>

<p>Selain itu, PT DI membantu memenuhi kebutuhan dalam negeri. &ldquo;Kemarin dia baru suplai dua&nbsp;helikopter kepada TNI AU, dua&nbsp;helikopter kepada Basarnas, kemudian banyak helikopter ke AD dan AL. Mungkin yang perlu ditonjolkan, helikopter yang di-<em>deliver</em> ke Angkatan Laut itu namanya Anti Kapal Selam (AKS), canggih,&rdquo; dia&nbsp;menambahkan.</p>

<p>Meski demikian, bukan berarti PT DI tak ada masalah. Menurut Fajar, ada sejumlah hal yang harus diperhatikan di perusahaan tersebut. Misalnya soal sumber daya manusia.</p>

<p>Ia mengatakan, SDM PT DI sudah banyak yang tua-tua, sehingga perlu regenerasi. Selain itu, peralatannya sudah kedaluwarsa, karena dibangun sejak 1978 sehingga butuh peremajaan.</p>

<p>Irman berharap, pemerintah terus mendukung keberadaan PT DI. Sebab, industri&nbsp;dirgantara sarat dengan teknologi tinggi.</p>

<p>"Pemerintah terus mendukung industri dalam negeri, khususnya PT DI. Karena penguasaan teknologi dirgantara sarat dengan teknologi tinggi,&rdquo; kata dia.&nbsp;</p>

<p>Salah satu bukti konkretnya adalah pemerintah mendukung program N219 dan pengembangan produk N245.&nbsp;Karena ini adalah program nasional dan dimulainya masuk ke pasar pesawat komersial.&nbsp;&ldquo;Di mana pesawat tersebut akan menjadi pesawat penghubung antarpulau, yang tentunya akan meningkatkan perekonomian negara," ujarnya.</p>

<p>Harapan serupa&nbsp;disampaikan Sulistiyanto. "Kita harus punya komitmen maju bersama. Jangan saling menghantam, saling menyalahkan, <em>image</em> seperti itu harus dihilangkan. Kita kaji kalau ada kekurangan. Kita harus bersama," kata dia. (art)</p>
</span>							</div>
							<!-- pagination START -->
																<!-- pagination END -->
								<!--Belt Banner-->
								<!-- begin ads: wp-beltbanner -->
<!-- /11225321/Berita-Sorot-Belt-Banner -->
<div id='div-gpt-ad-1455182328117-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455182328117-0'); });
</script>
</div>
<!-- end ads: wp-beltbanner -->
						</article>
						
						<!-- tag-popular START-->
								<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/pt-dirgantara-indonesia">pt dirgantara indonesia</a></li>
						</ul>
		</div>

						<!-- tag-popular END-->

						
						<!-- artikel terkait START -->
																		
						<!-- artikel terkait END -->
						
						
						<div class="fb-comment">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://sorot.news.viva.co.id/news/read/876110-bangkit-dari-keterpurukan-berita" data-num-posts="10" data-width="662"></div>
						</div>
						
					</div>
		
					<div class="grid colB">
					
						<!-- iklan R1 START -->
						<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock">
														<div class="grid w300 center"><!-- /11225321/Sorot-R1 -->
<div id='div-gpt-ad-1453256544234-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->						<!-- iklan R1 END -->
						
						<!-- TERPOPULER start-->
											<!-- TERPOPULER end-->
						
						<!-- iklan R2 start -->
						<!-- begin ads: kanal-right-2 -->
<section class="portlet r2 colblock">
														<div class="grid w300 center"><!-- /11225321/Sorot-R2 -->
<div id='div-gpt-ad-1453256544234-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-8'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-2 -->						<!-- iklan R2 end -->
						
						<!-- iklan R3 start -->
						<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->						<!-- iklan R3 end -->
					
						<!-- iklan R4 start -->
						<!-- begin ads: kanal-right-4 -->
<section class="portlet r4 colblock">
									<div class="grid w300 center"><!-- /11225321/Sorot-R4 -->
<div id='div-gpt-ad-1453256544234-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-10'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-4 -->						<!-- iklan R4 end -->
						
						<!-- iklan R5 start -->
						<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->						<!-- iklan R5 end -->

						<!-- iklan retail-1 start -->
						<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->						<!-- iklan retail-1 end -->

						<!-- iklan retail-2 start -->
						<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->						<!-- iklan retail-2 end -->
						
					</div>
			
			
				</div>
			
			</div>
			
</section>		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"><div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Sorot-Bottomframe -->
<div id='div-gpt-ad-1453256544234-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453256544234-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

	
	</body>
</html>